标签归档:php7.3

一个由插件不兼容报错引发的升级php7.3的刚需

一个由插件不兼容报错引发的升级php7.3的刚需

鸟叔最近登陆wordpress后台发现提示要升级到wordpress5.2.3,一直也没有升级,觉得没啥用。

今天一不小心将插件Ad Inserter升级到了最新版本2.5.5,随便打开一篇文章,居然打不开文章页面了,出现如下图的报错。

大概意思就是出现在Ad Inserter这 [Read More…]